[ubuntu-cr] Problema con Drivers Nvidia en 8.10

Manuel Emilio milo892 en yahoo.es
Lun Abr 27 03:58:45 BST 2009


Hola gente,

pura vida por aqui estoy de nuevo jodiendo, resulta que tengo instalado ubuntu 8.10 que acabo de reinstalarlo, y me ha funcionado mejor que antes, pero siempre sigo teniendo unos problemitas... Resulta que me baje los drivers nvidia version 96 de el add/remove... , y todo perfecto, corria y el compiz excelente... peeerooo despues me fui a editar un documento en Ooffice y resulta que la barra de herramientas, de ver y esa, NO SE VE PARA NADA, arranqué el aMsn y tampoco se ven las letras de la barra superior. Adjunto unasshot para explicarme mejor.
EN firefox todo bien al igual que en pidgin y en otros programas. A mi parecer son los drivers, pero lo que me extraña era que antes esto no me pasaba para nada. Espero que me puedan ayudar, tengo de vide una GeForce 4 MX 440 con AGP8x de 64MB. Antes me corria perfectamente todo lo relacionado a la tarjeta.

Pura vida !!

Manny



      
------------ próxima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: https://lists.ubuntu.com/archives/ubuntu-cr/attachments/20090427/378e5782/attachment-0001.htm 
------------ próxima parte ------------
Se ha borrado un mensaje que no está en formato texto plano...
Nombre     : text_is_gone
Tipo       : application/octet-stream
Tamaño     : 120617 bytes
Descripción: no disponible
Url        : https://lists.ubuntu.com/archives/ubuntu-cr/attachments/20090427/378e5782/attachment-0001.obj 


Más información sobre la lista de distribución ubuntu-cr