[ubuntu-cr] Ayuda

Jimmy Latouche jimmy.lc en gmail.com
Jue Ago 7 10:52:29 BST 2008


Es raro que no te haya actualizado el sistema a través de los updates, 
estas seguro que no se actualiza???

De todas formas acá consigues lo que buscas:
http://packages.ubuntu.com/search?keywords=libdns32
http://packages.ubuntu.com/gutsy/libdns32
http://packages.ubuntu.com/gutsy-updates/bind9

Bajas el paquete y usas "dpkg -i nombre_paquete"


PD: No entendí el comentario de Alberto con respecto al SySOp Panic :S


Ivan wrote:
> Estimados Listeros
>  
> Tengo una consulta. necesito actualizar mi ubuntu o mas bien el BIND
>  
> ya use  apt-get update apt-get upgrade pero no se actualiza sigue la 
> vulnerabilidad.
>  
> Tambien apt-get dist-upgrade esto me descargo 70MB pense que se 
> resolveria lo del la vulnerabilidad pero nada, buscando info encontre 
> que para el release que tengo 7.10 instalando 1:9.4.1-P1-3ubuntu2 esto 
> resuelve el problema. pero la verdad no se como bajar solo este paquete.
>  
> si alguien me pudiera ayudar se los agradeceria.
>  
> Saludos Cordiales,
>  
> 
> ------------------------------------------------------------------------
> 
> Yahoo! MTV Blog & Rock
> ¡Cuéntanos tu historia, inspira una canción y gánate un viaje a los 
> Premios MTV!
> Participa aquí http://mtvla.yahoo.com/
> 




Más información sobre la lista de distribución ubuntu-cr