[U-co] Problemas con instalación de impresora

william rodriguez viya.primalfury en gmail.com
Dom Nov 7 02:18:23 GMT 2010


A mi me paso lo mismo con la hp mia
lo que hice fue que instale la impresora como una nueva en otras palabras
en sistema administracion - impresoras
obte por añadir la impresora sin borrar la anterior lo hice un par de veces
y me funciono correctamentee
luego solo fue en borrar las impresoras q no se dejan por defecto
intenta este metodo a ver si resulta


El 6 de noviembre de 2010 19:49, Julián Montoya <sagiter68 en gmail.com>escribió:

> Un saludo cordial a todos aquellos que integran y hacen posible este foro
> comunitario. Mi nombre es Julián y ahora disfruto del sistema operativo
> Ubuntu 10.04 instalado en una partición generosa del disco duro de mi PC.
> No
> obstante, en lo tocante a la configuración de mi impresora (LEXMARK 2300
> Series Todo en Uno), he tenido dificultades que la Ayuda de Ubuntu no ha
> contribuido a resolver.
>
> Para resumir tales inconvenientes, y toda vez que el sistema reconoce la
> impresora como correctamente instalada, vale decir que simplemente no
> ejecuta los trabajos de impresión ni las páginas de prueba...muy a pesar de
> que notifica normalmente los procesos en su desarrollo y resultados.
>
> Agradezco de antemano cualquier ayuda que me puedan brindar.
>
>
>
> Julián Montoya
> --
> Al escribir recuerde observar la etiqueta (normas) de esta lista:
> http://ur1.ca/0uf7
> Para cambiar su inscripción, vaya a "Cambio de opciones" en
> http://ur1.ca/0uf9
>


Más información sobre la lista de distribución Ubuntu-co