[U-co] OT. Discriminación y atropello tecnológico

JUAN CARLOS ROZO PARDO juank7802 en gmail.com
Vie Feb 5 03:18:48 GMT 2010


Estimados Colister en s

Estoy muy molesto con el Sena Virtual, pues para hacer el curso de inglés
(Inglés para todos los Colombianos) exige el uso de internet explorer 6.0.

Alguno de ustedes sabe como hacer para que funcione en Ubuntu y con Firefox
o Chrome?

Será que me toca (o nos toca a los que queramos hacer el bendito curso de
inglés) comprar una licencia de Windows o ir a un ciber café y pagar la hora
de internet para acceder al curso?

Agradezco cualquier ayuda.

-- 
Juan Carlos Rozo Pardo
Linux user # 466627
Ubuntu User # 20935
http://www.gnu.org/philosophy/no-word-attachments.es.html
http://twitter.com/juan_rozo


Más información sobre la lista de distribución Ubuntu-co