[U-co] ERROR AL INSTALAR KDE 4.3 EN UBUNTU 9.04

Andrés Felipe Vargas Valencia andphe en gmail.com
Vie Sep 4 19:17:41 UTC 2009


Hugo buenas tardes,

El 4 de septiembre de 2009 09:51, HUGO HERNAN<hugohce en yahoo.com> escribió:
> HOLA ANDRES, GRACIAS POR TU CONSEJO, AQUI DEJO LOS ENLACES, DIGO LOS YA QUE YO REPORTE UN BUG, PERO ELLOS ALLA DICEN QUE YA ESTA DUPLICADO Y ME REMITIERON AL OTRO, ENTONCES POR FAVOR ANALICENLOS Y ESPERO VUESTRA AYUDA
>
> https://bugs.launchpad.net/ubuntu/+source/kubuntu-docs/+bug/421196
> ESTE ES EL QUE REPORTE
>
> Y ESTE ES EL DUPLICADO AL QUE ME REMITIERON
> https://bugs.launchpad.net/ubuntu/+source/kubuntu-docs/+bug/354961

Ok, ya puse mis comentarios en el reporte, porque en mi humilde
opinión no es bug duplicado

> El 3 de septiembre de 2009 12:32, HUGO HERNAN<hugohce en yahoo.com> escribió:
>> hola amigos ubunteros, como lo plantee antes, me dispuse a desinstalar el KDE 4,3 pero por el mismo error que muestra, tampoco me deja quitarlo,........se complico todo, como ya reportamos el BUG, hemos recibido respuesta por parte de LAUNCHPAD....pero no se que hacer, alli ponen 2 archivos para descargar pero no se que hacer con ellos, si alguien me puede ayudar, ya que ni lo puedo poner a funcionar, y ahora ni lo puedo quitar,
>>
>> los archivos son
>> kubuntu-docs_9.04.2.tar.gz
>> kubuntu-docs_9.04.2.dsc
>>

No veo esos dos archivos, en donde están ?

Una recomendación final, por favor no escriba mensajes a la lista
usando solo mayúsculas, va en contra de la net etiqueta ;)

buena suerte,

Andrés




Más información sobre la lista de distribución Ubuntu-co