[U-co] Instalaci髇 del OpenOffice 3.0

JUAN CARLOS ROZO PARDO juank7802 en gmail.com
Sab Nov 15 02:51:35 UTC 2008


El 14 de noviembre de 2008 17:15, Jorge Calderon <thelordj en gmail.com>escribi贸:

> Pues tiene q eliminar los pauquetes antiguos, y pues yo e instalado el
> openoffice de la manera q da jhosman y no me falla, intentelo y nos cuenta
>
> El 14 de noviembre de 2008 15:49, <luis_recibe-sugerencias en yahoo.com
> >escribi贸:
>
> > Me fui por la opci贸n de adicionar los repositorios de intrepid en el 8.04
> > deb http://ppa.launchpad.net/openoffice-pkgs/ubuntu intrepid main
> > deb-src http://ppa.launchpad.net/openoffice-pkgs/ubuntu intrepid main
> > pero me sale que debo hacer una actualizaci贸n parcial.  Le doy el
> > bot贸n de realizarla y sale luego
> >
> > "Error al autenticar algunos paquetes
> >
> > No ha sido posible autenticar algunos paquetes. Esto puede ser debido a
> un
> > problema transitorio en la red.
> >  Pruebe de nuevo m谩s tarde. Vea abajo una lista de los paquetes no
> > autenticados."
> >
> > La red est谩 perfecta.
> >
> > Preguntas:
> > 1.  Debo desinstalar los paquetes antiguos de todos modos
> > 2. O debo abandonar esta opci贸n e irme por la opci贸n dada por Jhosman
> > incialmente
> > en el foro.
> >
> > Gracias
> >
> >  Luis Jaime Salazar Ram铆rez
> > Linux user #480813
> > Ubuntu user #24901
> >
> >
> >
> >
>  ____________________________________________________________________________________
> > 隆Todo sobre Amor y Sexo!
> > La gu铆a completa para tu vida en Mujer de Hoy.
> > http://mujerdehoy.telemundo.yahoo.com/
> >
> > --
> > Lista de discusi贸n Ubuntu-co
> > http://www.ubuntu-co.com
> >
> > Para modificar su inscripci贸n, vaya a "Cambio de opciones" en:
> > https://lists.ubuntu.com/mailman/listinfo/ubuntu-co
> >
> > Al escribir mensajes por favor observe el C贸digo de Conducta Ubuntu:
> > http://doc.ubuntu-es.org/C%C3%B3digo_de_Conducta
> >
>
>
>
> --
> <<rundll32 netplwiz.dll,UsersRunDll>>
>
> Ser vago es algo q llevamos por dentro
>
> 鈻戔枒鈻戔枒鈻戔枒鈻戔枒鈻戔枒鈻戔枒鈻戔枒鈻戔枒鈻戔枒鈻戔枒鈻戔枒鈻戔枒鈻戔枒鈻戔枒鈻戔枒鈻戔枒
>
> Administrator Joomla
> ------------ pr贸xima parte ------------
> Se ha borrado un adjunto en formato HTML...
> URL:
> https://lists.ubuntu.com/archives/ubuntu-co/attachments/20081114/57f7c660/attachment.htm
>
> --
> Lista de discusi贸n Ubuntu-co
> http://www.ubuntu-co.com
>
> Para modificar su inscripci贸n, vaya a "Cambio de opciones" en:
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-co
>
> Al escribir mensajes por favor observe el C贸digo de Conducta Ubuntu:
> http://doc.ubuntu-es.org/C%C3%B3digo_de_Conducta
>
>
Sigo necesitando el procedimiento para instalar los diccionarios en
espa帽ol.  Ya instal茅 exitosamente el OOo 3.0, me falta s贸lo el
diccionario.... les encargo!

-- 
Juan Carlos Rozo Pardo
Linux user # 466627
Ubuntu User # 20935
------------ pr髕ima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: https://lists.ubuntu.com/archives/ubuntu-co/attachments/20081114/302c89da/attachment.htm 


M醩 informaci髇 sobre la lista de distribuci髇 Ubuntu-co