[U-co] tarjeta grafica

Mauricio Ochoa jmauro8ac en gmail.com
Mar Jul 1 01:59:48 UTC 2008


Creo que tu problema es porque la bios aun no sabe que esta trabajando con
con el video interno, puedes ver el setup? en caso que sea eso, simplemente
cambia las preferencias en tu bios para reconocer la salida de video de la
board. Si no es el caso (y en este momento estas diciendo booo básico)
puedes inciar con un cd live y modificar el archivo que necesitas.

El día 29 de junio de 2008 13:45, Hard Kenobi <sentadoensilla en gmail.com>
escribió:

> Hola compañeros, tengo un pekeño inconveniente...
>
> Mi makina tenia una tarjeta grafica nvidia 256, tuve ke darsela a un amigo
> ke la necesitaba...
> entonces ahora cuando inicio la makina, nunca entra, no carga...
> Sé ke esto es porke el Xorg.conf está parametrizado con la tarjeta gráfica
> ke tenia, por lo tanto debo
> modificar ese archivo o utilizar el backup del mismo que se crea cuando
> configura uno la t grafica;
> Sin embargo, como nunca carga no puedo entrar a modificar el archivo o usar
> el backup...
> Ya he probado utilizando Ctrl + alt + F1 y nada...
> Alguien sabe cómo puedo hacer???
>
> --
> Ubuntu-co mailing list
> Ubuntu-co en lists.ubuntu.com
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-co
>
>


-- 
J. Mauricio Ochoa C.
www.mauro.esmac.net
------------ próxima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: <https://lists.ubuntu.com/archives/ubuntu-co/attachments/20080630/6535f922/attachment.html>


Más información sobre la lista de distribución Ubuntu-co