[ubuntu-cl] Problemas de conectividad Ubuntu 10.10

Cristian Barahona G. cristianvirtual en gmail.com
Lun Mar 12 22:30:49 UTC 2012


jajajaja, si lo que pasa es que antes la lista era solamente de
coordinación y de actividades y hace tiempo en una reunión terminamos por
ceder y aceptar soporte.
pero se q ni arvaro ni victor te contestaron en mala, al contrario, la
opción del IRC e incluso facebook de seguro ayudarán a resolver tu drama
más rápido

Nos leemos

El 12 de marzo de 2012 17:45, magic.drums en gmail.com
<magic.drums en gmail.com>escribió:

> OUCH! tienes razon Jose.
>
> Alvaro ¬¬
>
> :D
>
> Saludos a todos!
>
>
> 2012/3/12 Jose Cifuentes <pituxmat en gmail.com>
>
>> Estimado,
>> Sin el ánimo de generar polémica solamente remito la información que se
>> encuentra en la página de la lista de correo de ubuntu-cl,
>>
>> Lista de Correo de Ubuntu-CL
>> Acá se coordinan las actividades de la comunidad de Ubuntu Chile y se
>> "brinda soporte" relacionado a Ubuntu.
>>
>>  Lamento haber preguntado por acá, remitiré el mensaje al foro, aunque
>> creo que si mantienen esa información en la página de la lista, más de
>> alguna otra persona podría cometer el mismo error.
>>
>> Saludos
>>
>> El 12 de marzo de 2012 17:29, magic.drums en gmail.com <
>> magic.drums en gmail.com> escribió:
>>
>> Estimado,
>>> En el caso de Ubuntu-cl la lista de correo es para coordinacion y no
>>> para soporte para eso tenemos el Foro[1] e IRC[2].
>>>
>>> [1]http://webchat.freenode.net/?channels=ubuntu-cl
>>> [2]http://ubuntuforums.org/forumdisplay.php?f=362
>>>
>>> Saludos,
>>>
>>>
>>> 2012/3/12 Jose Cifuentes <pituxmat en gmail.com>
>>>
>>>> Hola
>>>> Les escribo porque me esta pasando algo bien extraño con la conexión a
>>>> Internet. Acabo de instalar Ubuntu 10.10 y cuando realicé la actualización
>>>> de paquetes el sistema se demoro un montón, pensé que era al momentaneo
>>>> pero el problema persistió. Al conectar la misma máquina con Windows 7, en
>>>> las mismas condiciones, Internet funciona sin problemas.
>>>> Esto lo verifique haciendo un "ping www.google.cl" en Ubuntu y
>>>> Windows, me di cuenta que Ubuntu tenía alrededor de 50 paquetes perdidos en
>>>> la transferencia, en W7 se entregaban el 100% de los paquetes.
>>>> La verdad es que no se que podrá ser ya que no he realizado  ningún
>>>> cambio de configuración en la red.
>>>> Como proveedor tengo a VTR que entrega toda la información por DHCP, a
>>>> ver si a alguien le ha pasado lo mismo.
>>>> Muchas gracias, saludos
>>>>
>>>> --
>>>> José Cifuentes Riquelme
>>>>
>>>>
>>>>
>>>> --
>>>> Ubuntu-cl // https://lists.ubuntu.com/mailman/listinfo/ubuntu-cl
>>>>
>>>>
>>>
>>>
>>> --
>>> Victor Pereira
>>> http://magicdrums.gnu-linux.cl
>>>
>>> --
>>> Ubuntu-cl // https://lists.ubuntu.com/mailman/listinfo/ubuntu-cl
>>>
>>>
>>
>>
>> --
>> José Cifuentes Riquelme
>>
>>
>>
>> --
>> Ubuntu-cl // https://lists.ubuntu.com/mailman/listinfo/ubuntu-cl
>>
>>
>
>
> --
> Victor Pereira
> http://magicdrums.gnu-linux.cl
>
> --
> Ubuntu-cl // https://lists.ubuntu.com/mailman/listinfo/ubuntu-cl
>
>


-- 
Cristian Barahona G.
http://www.cristianvirtual.org
------------ próxima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: <https://lists.ubuntu.com/archives/ubuntu-cl/attachments/20120312/5e7686e6/attachment-0001.html>


Más información sobre la lista de distribución Ubuntu-cl