HELP!

Don and/or Mila Trombley donmila at shaw.ca
Sun Jan 7 05:19:55 UTC 2007


----- Original Message ----- 
From: "Myles A. Braithwaite" <myles at monkeyinyoursoul.com>
To: "The Canadian Ubuntu Users Community" <ubuntu-ca at lists.ubuntu.com>
Sent: Saturday, January 06, 2007 5:57 PM
Subject: Re: HELP!


> It sounds like you are in the safe mode of the kernel. On boot select the 
> normal kernel and it should show you the desktop.
>
>That may well be the problem, but the Booting of the system does not allow 
>me into the first splash screen to select  the normal kernel.
  I assume I am in BASH, and it saysType 'exit 'when finished.
root @XyzWeek:"# exit
exit

The system has reached a state where there are no jobs running. Ashell will 
be spawned so that you may start such jobs that are necessary.

and the whole cycle starts all over again, each time I do as directed... I 
tried rebooting, the same thing all over again.
Now the screen says:
> ----- Don and/or Mila Trombley <donmila at shaw.ca> wrote:
>> I don't know what I did, when I went  and tried to see what BASH  was
>>
>> about, and not knowing what command closes BASH, closed down the
>> computer,....and when
>> I tried to reboot the following day, and for some time afterwards, The
>>
>> system would not allow me to get the desktop. Apparently,
>> root@ XyzWeek:/# crops up. I typed in the " OEM "  and my password...
>>
>> Then I get Login Incorrect. . . I tried "oem" . . . after a number of
>> tries
>> comes the following: Login timed out after 60 seconds. Then Ubuntu
>> 6.10
>> XyzWeek ttyl ...How do I handle this, so I can continue?
>>
>> -- 
>> ubuntu-ca mailing list
>> ubuntu-ca at lists.ubuntu.com
>> https://lists.ubuntu.com/mailman/listinfo/ubuntu-ca
>
>
> -- 
> Myles A. Braithwaite
> http://claimid.com/myles
>
>
> -- 
> ubuntu-ca mailing list
> ubuntu-ca at lists.ubuntu.com
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-ca 





More information about the ubuntu-ca mailing list