[Bug 529696] Re: brasero can't copy audio cd (useless error message)

Renzo Bagnati 529696 at bugs.launchpad.net
Mon Sep 13 10:31:47 BST 2010


Brasero and cdrdao have been upgraded in maverick to versions 2.31.91-0ubuntu2 and 1:1.2.3-0.1ubuntu1, respectively.
However the plugin window of brasero still says that "the cdrdao version is too old" ...

-- 
brasero can't copy audio cd (useless error message)
https://bugs.launchpad.net/bugs/529696
You received this bug notification because you are a member of Ubuntu
Burning Team, which is subscribed to brasero in ubuntu.



More information about the Ubuntu-burning mailing list