[Bug 322769] Re: it is not possible to write with the current set of plugins

Pedro Villavicencio pedro at ubuntu.com
Thu Mar 19 19:52:43 GMT 2009


could you run brasero from the command line as: brasero --debug &>
brasero-debug.txt perform the operation to reproduce the bug and attach
the resulting file to the report?. That would give us more information
about the error, thanks both!.

-- 
it is not possible to write with the current set of plugins
https://bugs.launchpad.net/bugs/322769
You received this bug notification because you are a member of Ubuntu
Burning Team, which is subscribed to brasero in ubuntu.



More information about the Ubuntu-burning mailing list