[Bug 344416] Re: Cannot install version libbrasero-media0_2.26.0 because of nautilus-cd-burner already installed !

Philippe Gauthier philippe.gauthier at deuxpi.ca
Tue Mar 17 20:49:51 GMT 2009


Thank you for taking the time to report this bug and helping to make
Ubuntu better. However, this does not appear to be a bug. If you are
using a tool such as dpkg to install a package, and this package
explicitly conflicts with another, it is expected that you get an error.
The general tools (synaptic, aptitude, apt-get, etc.) will resolve these
conflicts automatically. Can you answer the following questions ?

1. the specific steps or actions you took that caused you to encounter the problem,
2. the behavior you expected, and
3. the behavior you actually encountered (in as much detail as possible).
Thanks! 

** Changed in: brasero (Ubuntu)
       Status: New => Incomplete

-- 
Cannot install version libbrasero-media0_2.26.0 because of nautilus-cd-burner already installed !
https://bugs.launchpad.net/bugs/344416
You received this bug notification because you are a member of Ubuntu
Burning Team, which is subscribed to brasero in ubuntu.



More information about the Ubuntu-burning mailing list