[Bug 498272] Re: package brasero (not installed) failed to install/upgrade: trying to overwrite '/usr/lib/nautilus/extensions-2.0/libnautilus-brasero-extension.so', which is also in package libbrasero-media0 0:2.28.2-0ubuntu1

Jean-Baptiste Lallement jeanbaptiste.lallement at gmail.com
Fri Dec 18 22:46:20 GMT 2009


*** This bug is a duplicate of bug 490724 ***
    https://bugs.launchpad.net/bugs/490724

Thank you for taking the time to report this bug and helping to make
Ubuntu better. This particular bug has already been reported and is a
duplicate of bug 490724, so it is being marked as such. Please look at
the other bug report to see if there is any missing information that you
can provide, or to see if there is a workaround for the bug.
Additionally, any further discussion regarding the bug should occur in
the other report.  Please continue to report any other bugs you may
find.

** Changed in: brasero (Ubuntu)
       Status: New => Confirmed

** This bug has been marked a duplicate of bug 490724
   package brasero 2.29.1-0ubuntu1 failed to install/upgrade: trying to overwrite '/usr/lib/nautilus/extensions-2.0/libnautilus-brasero-extension.so', which is also in package libbrasero-media0 0:2.29.1-0ubuntu1

-- 
package brasero (not installed) failed to install/upgrade: trying to overwrite '/usr/lib/nautilus/extensions-2.0/libnautilus-brasero-extension.so', which is also in package libbrasero-media0 0:2.28.2-0ubuntu1
https://bugs.launchpad.net/bugs/498272
You received this bug notification because you are a member of Ubuntu
Burning Team, which is subscribed to brasero in ubuntu.



More information about the Ubuntu-burning mailing list