[Bug 216656] Re: package brasero 0.7.1-3ubuntu1 failed to install/upgrade: problemas de dependencias - se deja sin configurar

Pedro Villavicencio pedro at ubuntu.com
Tue May 27 14:24:14 BST 2008


We are closing this bug report because it lacks the information we need
to investigate the problem, as described in the previous comments.
Please reopen it if you can give us the missing information, and don't
hesitate to submit bug reports in the future. To reopen the bug report
you can click on the current status, under the Status column, and change
the Status back to "New". Thanks again!.

** Changed in: brasero (Ubuntu)
       Status: Incomplete => Invalid

-- 
package brasero 0.7.1-3ubuntu1 failed to install/upgrade: problemas de dependencias - se deja sin configurar
https://bugs.launchpad.net/bugs/216656
You received this bug notification because you are a member of Ubuntu
Burning Team, which is subscribed to brasero in ubuntu.



More information about the Ubuntu-burning mailing list