[Ubuntu-BR] Não consigo logar no final da Instalação para que o Sistema carregue

Carlos Ribeiro k4ribe49 em gmail.com
Quinta Outubro 10 10:47:31 UTC 2013


Olá Peninha,

Nessa tela de terminal que se apresenta, onde fizeste login, digita o
comando startx; caso o ambiente gráfico não carregue, posta aqui a mensagem
que o sistema apresentou.

Tenho a impressão que houve resposta uma mensagem anterior tua.

Carlos


Em 9 de outubro de 2013 22:36, Peninha Blueband <peninhablueband em hotmail.com
> escreveu:

> Bom dia pessoal, tudo bem?Esta é a terceira vez que envio esta mensagem e
> até agora não obtive resposta, vamos ver se agora consigo alguém que possa
> me ajudar a resolver o problema que exponho abaixo:Em algumas versões do
> Linux, foi mudado a maneira de fazer login, antes o sistema entrava e isso
> acontecia logo de cara depois de instalado, se colocava o nome e abaixo a
> password, você dava enter e o sistema carregava em seguida, mas atualmente,
> em algumas versões como no caso o BackBox 3.01; o Ghost BSD - 3.0, BRLix
> 2.0-Basic e o “AntiX-13-beta3” este login funciona depois de instalado,
> ainda na tela final da instalação, e que se apresenta desta forma:desktop
> login: Ele pede para que eu escolha um nome ou usar o root como nome, então
> digita-se o nome ao lado do login, em seguida o sistema pede a
> senha/password, então digito a senha. Em seguida dou “Enter” ele carrega
> alguns detalhes e logo em seguida aparece na tela jeff em jeff-desktop: ~$_
> e o sistema não carrega mais nada, simplesmente para por aí aguardando uma
> entrada minha no terminal, aí vem a pergunta? O que devo digitar aí para o
> sistema que acabei de instalar entre.Já pesquisei e até entrei em Chats que
> existem usuários do Linux, mas nada que pudesse dar prosseguimento na
> instalação. Já vivi na instalação do Absolute 14.04 esta situação, mas como
> informado na instalação ao pedir o login, usei root como nome e escolhi uma
> senha que digitei ainda no final da instalação e quando a mesma terminou,
> foi pedido o Login que digitei Root como nome e a senha escolhida antes por
> mim, dei enter o sistema carregou e pronto, só que desta vez além da senha
> informada por mim, ele pede mais algum comando para ser digitado. Se alguém
> já esbarrou com este problema e conhece a solução, por favor me dê um
> help.Agradeço antecipadamente pela ajuda. Atenciosamente,Jeff
>
> --
> Mais sobre o Ubuntu em português: http://www.ubuntu-br.org/comece
>
> Lista de discussão Ubuntu Brasil
> Histórico, descadastramento e outras opções:
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-br
>



-- 
Assegura-te de que tudo que possuas não seja em prejuízo do teu irmão.

Autor desconhecido


CARLOS E YARA RIBEIRO
São Luís - Maranhão - Brasil



More information about the ubuntu-br mailing list