[Ubuntu-BR] preciso urgente de ajuda

Elza Argolo Correia elzargolo em yahoo.com.br
Segunda Setembro 6 11:30:04 UTC 2010


Onde encontro esta saída desse comando? $sudo aptitude -f install

--- Em dom, 5/9/10, Zandre Bran <zandrebran em ubuntu.com> escreveu:

De: Zandre Bran <zandrebran em ubuntu.com>
Assunto: Re: [Ubuntu-BR] preciso urgente de ajuda
Para: "Lista de discussão do LoCoTeam Brasileiro" <ubuntu-br em lists.ubuntu.com>
Data: Domingo, 5 de Setembro de 2010, 20:37

2010/9/5 Elza Argolo Correia <elzargolo em yahoo.com.br>:
> Olá boa noite,

    Ôlas Elza.

> Fiz uma atualização para a versão 10.... do UBUNTU e ocorreu um erro, onde o flashplugin-nonfree não consigo desintalar e não por isso não posso instalar nada . Sempre que tento fazer algo para resolver recebo uma mensagem que me diz que ocorreu um erro e um pacote foi quebrado e que o flashplugin-nonfree  está inconsistente e deve ser reinstalado porém esta opão não aparece. Preciso de um passo a passo como resolver isso.grata

    Por favor, manda a saída do comando:

$sudo aptitude -f install

> Elza

-- []s
-- Zandre.

:: https://launchpad.net/~zandrebran

-- 
Mais sobre o Ubuntu em português: http://www.ubuntu-br.org/comece

Lista de discussão Ubuntu Brasil
Histórico, descadastramento e outras opções:
https://lists.ubuntu.com/mailman/listinfo/ubuntu-br



      


More information about the ubuntu-br mailing list