[Ubuntu-BR] Gerenciador de atualizações

lino garcia gorgues lgorgues em gmail.com
Sexta Outubro 8 08:10:14 UTC 2010


Solicito ajuda do grupo pois toda vez q tento instalar atualizações aparece
a seguinte mensagem:
*E: flashplugin-nonfree: O pacote está em um estado de inconsistência muito
ruim - você deveria  reinstalá-lo antes de tentar uma remoção.*

Qdo uso a opção verificar aparece:
*Você possui 1 pacote quebrado em seu sistema!

Utilize o filtro 'Quebrados' para localizá-lo.*

Tentei ir no Synaptic, localizo o pacote mas não consigo fazer nada...
"incompetência total" eu sei mas não dei conta de resolver.... e talvez por
isso eu esteja com problemas na hora de ver videos do youtube...

Help...

Lino Garcia



More information about the ubuntu-br mailing list