[Ubuntu-BR] 3G no 8.04 e requisitos para PC antigo

Adimilson silva dimiliuson em hotmail.com
Sexta Novembro 19 02:37:41 UTC 2010


Fabio, obrigado pela resposta.

Tenho o 8.10 rodando com 3G e tudo que precisava, exceto repositórios.

Grato.

Adimilson


 		 	   		  


More information about the ubuntu-br mailing list