[Ubuntu-BR] winff erro de instalação

jose carlos depre spnewcity em gmail.com
Terça Março 9 12:49:33 UTC 2010


Estou tentando instalar e o seguinte erro aparece:

Os pacotes a seguir têm dependências desencontradas:
  ffmpeg: Depende: libavcodeccvs51 (>= 3:20070329) mas não será instalado
          Depende: libavformatcvs51 (>= 3:20070329) mas não será instalado
          Depende: libavutilcvs49 (>= 3:20070329) mas não será instalado
          Depende: libswscalecvs0 (>= 3:20070329) mas não será instalado
E: Pacotes quebrados

Ocorre que não sei como resolver. Tento instalar estas liba e não sei
faze-lo mesmo lendo tut do saite do projeto.

Agradeço



Jcarlos



More information about the ubuntu-br mailing list