[Ubuntu-BR] Instalei o Vrtualbox mas não oencontro...

Emilio Fernandes emiliosf em gmail.com
Segunda Março 1 14:17:03 UTC 2010


Como você fez a instalação?
Via apt-get ou compilou e instalou?

Via apt-get tente reinstalar
e o comando é
virtualbox

agora se vc compilou e instalou olhe o retorno do make install
para saber onde ele colocou os arquivos
para tornar mais facil o uso mudo o binario do virtualbox para o diretorio
/usr/bin
assim vc tbm vai conseguir usar somente o comando
vitualbox e um terminal.

Em 1 de março de 2010 11:06, Renato Alvim <renato.alvim em gmail.com> escreveu:

> Usei o whreris e o locate e não sei ocomando para odá-lo.
> Tentei Virtualbox mas não rodou.
> Alguém sabe como?
> Obrigado.
>
> --
> []´s
> ----------------------------------------------------------
> Renato Alvim - Rio de Janeiro - RJ - OM8 32.375 (Ordem dos Músicos)- -
> Budista - Nam-Myoho-Rengue-Kyo
> Blog :  http://renatoalvim.blogs.sapo.pt
> Sítio : :www.ralvim.com -
> Youtube : http://www.youtube.com/user/ralvim27
> http://www.myspace.com/renato.alvim
> http://musicapopular.ning.com/
> --------------------------------------------------------------
> --
> Mais sobre o Ubuntu em português: http://www.ubuntu-br.org/comece
>
> Lista de discussão Ubuntu Brasil
> Histórico, descadastramento e outras opções:
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-br
>



-- 
Emilio Seidel Fernandes
Tec. Desenvolvimento de Sistemas Distribuídos - UTFPR Curitiba



More information about the ubuntu-br mailing list