[Ubuntu-BR] Socorro!!! Problemas com a rede

Valdir Barbosa valdir em adm.feis.unesp.br
Segunda Setembro 28 16:43:08 UTC 2009


Fabiano garcia Fonseca escreveu:
> Sergio Pereira escreveu:
>   
>> Fabiano garcia Fonseca escreveu:
>>    
>>     
>>> Pessoal!!!
>>> Estou no maior sufoco aqui para resolver um problema com a rede.
>>> Não consigo acessar máquinas com Windows XP a partir de máquinas com o
>>> Ubuntu 9.04. Não acesso nenhum compartilhamento de pastas e nem consigo
>>> adicionar uma impressora.
>>> Sempre que tento acessar uma máquina Windows, recebo a mensagem que a
>>> localização não pode ser montada. Erro ao obter a lista de
>>> compartilhamentos do servidor.
>>>
>>> E fica nisso e não consigo ir adiante. Esta mensagem eu recebo quanto
>>> tento acessar pelo Nabegador de Rede ou tentando fazer uma conexão pelo
>>> Conectar ao Servidor.
>>>
>>> As máquinas com Windows XP funcionam sem probemas na rede, estão
>>> acessando umas as outras e a impressora compartilhada em uma delas
>>> funciona perfeitamente nas outras máquinas com XP.
>>>
>>> Outro teste que fiz, foi a partir de uma máquina com XP, acessar o
>>> compartilhamento em uma máquina com Ubuntu. Sem problemas, acessei
>>> normalmente, criei pasta e  copiei arquivos...
>>>
>>>
>>> Bom, este problema eu  notei pela primeira vez lá no meu trabalho e
>>> pensei ser um problema localizado, acontece que ontem fui instalar 3
>>> micros com Ubuntu no trabalho da minha esposa e não é que o danado do
>>> problema apareceu também. As máquinas com Ubuntu foram adquiridas novas
>>> e a instalação foi feita a partir do CD original do Ubuntu, ou seja não
>>> usei nenhuma remasterização.
>>>
>>> Bom gente, preciso achar uma luz no fim desse túnel, pois realmente não
>>> sei o que fazer e nem por onde começar.
>>>
>>> Socorro!!!!!!!!
>>>
>>>
>>> Abraços
>>>
>>> Fabiano garcia Fonseca
>>> Linux user #448759 - Ubuntu User #15701
>>> www.linuxacessivel.org
>>>
>>>
>>>
>>>      
>>>       
>> Não sei se é o mesmo caso mas comigo ocorreu problema semelhante, e tive
>> que fazer o seguinte: Sistema>Administração>Configuração de Firewall e
>> marcar a opção "Permitir tráfego de entrada".
>> A partir daí, pude navegar sem problemas nas máquinas windows e
>> vice-versa. Antes desse procedimento, recebia as mesmas mensagens de
>> erro que você mencionou.
>>
>> Sérgio
>>
>>    
>>     
>
> Isso fica em Sistema - Administração - Autorizações?
>
> Não encontrei esse item de Configuração de Firewall
>   


-- 
  °v°   Valdir Barbosa
 /(_)\  Grupo de Redes e Migração para Software Livre
  ^ ^   Linux User #331825

UNESP-FEIS - Fac. Eng. de Ilha Solteira
Serviço Técnico de Informática
Ilha Solteira - SP- CEP 15.385-000
Fone.:(018)3743-1000 ramal 1315
FAX: (018)3742-2735

USE SOFTWARE LIVRE: SOCIALMENTE JUSTO, ECONOMICAMENTE
      VIÁVEL E TECNOLOGICAMENTE SUSTENTÁVEL





More information about the ubuntu-br mailing list