[Ubuntu-BR] Posso instalar a versão 3.5.3 do Firefox?

Marcello Bressan Emidio mbemidio em yahoo.com.br
Quinta Setembro 10 21:39:10 UTC 2009


Pessoal,
desculpe se a pergunta está num nível fácil demais pra quem já usa Ubuntu há muito tempo, mas eu sou novato e queria saber:
já é possível instalar a nova versão do Firefox (3.5.3 em ingês) para Linux?
É pela linha de comando?

Muito obrigado,
Marcello.   : )


      ____________________________________________________________________________________
Veja quais são os assuntos do momento no Yahoo! +Buscados
http://br.maisbuscados.yahoo.com


More information about the ubuntu-br mailing list