[Ubuntu-BR] Desaparecimento das opções reiniciar e desligar do Ubuntu 8.04

Nilson Chagas nilson.chagas.silva em gmail.com
Segunda Setembro 22 14:54:45 UTC 2008


Corrige ai... o Cara é Nielson, muito mais sueco do que eu. rsrsrsrs

-- 
[]s
Nilson Chagas
---
Visite:
http://www.amados.com.br/podcast
http://tempodesalvacao.blogspot.com/
http://bbnradio.org/


2008/9/22 Salles <salles.web em gmail.com>

> Nilson,
>
> Experimente reverter o tema para um dos originais.
> Com a minha placa SiS on board já ocorreram problemas com alguns temas
> e, retornando aos padrões, tudo normalizou.
> Não fucei muito a respeito, mas parece-me que alguns temas tem algumas
> dependências que precisam ser instaladas. Como não os uso e só fiz a
> adição para testes em algumas máquinas... não me liguei nisto.
>
> Salles (Nethell)
>
>
>
>
> Em Sáb, 2008-09-20 às 23:29 -0300, nielson avelino escreveu:
> > Oi Salles,
> > desculpi-me pela demóra da resposta.
> > No meu painel exite o botão do menu sair, o que ocorre é que após clicar
> > nele aparece uma caixa que não tem mais as opições desligar e reiniciar.
> > Elas existiam mas como falei abaixo quando instalei novos temas elas
> > sumiram.
> >
> > Obrigado, Nielson.
> > ___________________________________________________________
> >
> > Nilson,
> >
> > Não ví os posts anteriores, me desculpe se esta opção já foi mencionada:
> >
> > Clique com o botão direito na barra e escolha adicionar, em área de
> > trabalho, marque o ícone "sair" e clique em +adicionar.
> > Como esta função fica na extrema esquerda da barra após o relógio,
> > verifique se a mesma está dimensionada dentro da área de trabalho.
> >
> > Salles (Nethell)
> >
> > Em Sáb, 2008-08-23 às 00:25 -0300, nielson avelino escreveu:
> > > Oi turma,
> > > já enviei algumas mensagens para esta lista, para saber como posso
> fazer
> > os
> > > botões de reiniciar e desligar aparecerem no menu .Eles sumiram após
> > trocar
> > > o tema de início de sessão, e desde então só posso desligar ou
> reiniciar a
> > > máquina pelo terminal, sem falar que apenas em meu usuário logo que em
> > outro
> > > usuário fica dando falha após o comando.
> > > Já fiz várias configurações para que volta-se ao normal mas não nenhuma
> > deu
> > > certo.
> > >
> > > Agradeço desde já.
> > > Estou no aguardo.
> > >
> > >
> > >
> > > --
> > > Nielson Avelino de Santana.
>
>
> --
> Mais sobre o Ubuntu em português: http://www.ubuntu-br.org/comece
>
> Lista de discussão Ubuntu Brasil
> Histórico, descadastramento e outras opções:
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-br
>



More information about the ubuntu-br mailing list