[Ubuntu-BR] Net Beans 6.0 é incompatível com o Ubuntu?

sobrinho sobrinhosj em gmail.com
Terça Março 4 12:32:10 UTC 2008


hello world por aqui sem problemas no Ubuntu 6.
c nao fez, prefira baixar e instalar o java 6 da sun e set as variaveis e
classpth
good luck



More information about the ubuntu-br mailing list