[Ubuntu-BR] Net Beans 6.0 é incompatível com o Ubuntu?

João Santana joao.abo.santana em gmail.com
Terça Março 4 12:02:24 UTC 2008


Bom dia, lista.

Essa vai entrar para minha lista pessoal de "só pode ser comigo".

Recebi ontem meu DVD do Net Beans 6.0. Como toda criança com um
brinquedo novo, já fui instalando e testando. E como não sei nada
dequando vou fazer o , Java, estava seguindo os tutoriais inclusos no
DVD -- mas quando fui fazer o build do projeto não por uma, ou por duas,
mas por DEZ VEZES o Net Beans fecha sem maiores explicações, levando
consigo até o código escrito (e sim, salvei antes de compilar -- deu no
mesmo) :'( Na virtualização do Windows tá funcionando muito bem, logo só
pode ser coisa do Ubuntu.

Alguém que está usando o NB está tendo esse problema? Como resolvê-lo?

J.


-- 
==================
Cibertecário: Doses Homeopáticas de Ciência da Informação e Cultura do
Software Livre
http://cibertecario.wordpress.com





More information about the ubuntu-br mailing list