[Ubuntu-BR] aMSN não conecta após mensagem de nova versão.

Salles salles.web em gmail.com
Quinta Agosto 7 12:11:59 UTC 2008


Nilson e Hamacker,

Hamacker, embora tenha seguido o tuto sem problemas, no final ele não
localizou o tlc ou tlk (não lembro) 8.5.
No entanto, meio a esta confusão, baixei o script do aMSN tlk 8.5,
executei a package e, já marcado no Synaptic para atualização, procedi.
Tranquilo, voltou a funcionar sem problemas.

Salles (Nethell)

Em Qua, 2008-08-06 às 09:12 -0300, Nilson Chagas escreveu:
> Depois de muito brigar, desinstalei tudo, removi a pasta da home, e segui os
> passos do hamacker
> http://hamacker.wordpress.com/2008/07/15/crie-seu-proprio-pacote-do-amsn-usando-a-versao-snapshot-svn-2/
> 
> Tá tudo funcionando.
> 
> 2008/8/6 Salles <salles.web em gmail.com>
> 
> > Prezados,
> >
> > Nas máquinas dos filhotes, ambas com 8.04 totalmente atualizado,
> > apareceu um problema com o aMSN:
> > A partir da apresentação de splash informando a disponibilidade de nova
> > versão, o aMSN não completa mais a conexão.
> > Creio que seja um problema, pois ocorreu em duas máquinas em dias
> > diferentes (a primeira no domingo, a segunda ontem).
> > Em uma delas, optei por concordar com a atualização e baixei a package
> > tlk 8.05 e adicionei o script do pacote ao Synaptic mas este informava a
> > versão marcada como instalada.
> >
> > Alguém teria uma opinião ou sugestão a respeito?
> >
> > Salles (Nethell)
> >
> >
> > --
> > Interessado em aprender mais sobre o Ubuntu em português?
> > http://wiki.ubuntu-br.org/ComeceAqui  -
> > ubuntu-br mailing list
> > ubuntu-br em lists.ubuntu.com
> > https://lists.ubuntu.com/mailman/listinfo/ubuntu-br
> >





More information about the ubuntu-br mailing list