[Ubuntu-BR] Problemas na Inicializacao do ubuntu 7.10 - Solucao

Aldo aldo.lisboa em gmail.com
Domingo Outubro 21 15:20:23 UTC 2007


Olá a todos,
Estou com o mesmo problema, mas a dica abaixo só fez aparecer a tela do
encerramento, testei o xres e yres com as seguintes configurações 640x480,
800x600, 1024x768.
A tela de início não apareceu, só a de encerramento.
Minha placa de vídeo e monitor são os seguintes:
GeForce FX 5200 128Mb e Monitor Samsung 15" SyncMaster 550s.
O que mais eu posso fazer?





>Message: 1
>Date: Sun, 21 Oct 2007 08:35:32 -0300
>From: Jader Rubini <jaderubini em gmail.com>
>Subject: Re: [Ubuntu-BR] Problemas na Inicializacao do >ubuntu 7.10
>- Solucao
>To: Lista de discussão do LoCoTeam Brasileiro
>       <ubuntu-br em lists.ubuntu.com>
>Message-ID: <1192966532.5592.1.camel em jader>-desktop>
>Content-Type: text/plain; charset=utf-8

>Poxa, valeu, Bernardo
>Minha tela de splash estava toda desfigurada... Estava >em 1280x1024,
>como meu monitor é wide, tava bem estranho. :)
>Mudei pra 1440x900

>Vou reiniciar agora e ver no que deu ;)

>Em Dom, 2007-10-21 às 07:01 -0200, Bernardo Rangel >Tura escreveu:
> Aos colegas da lista,
>
>
> No meu notebook não estava aparecendo a tela de entrada do ubuntu
> (aquela com a barrinha)
>
> Consegui resolver o problema da seguinte forma
>
> 1- sudo gedit /etc/usplash.conf
>
> 2- localizei xres e yres [no meu so tem isto]
>
> 3- coloquei 800 e 600
>
> 4- salvei e pronto
>
>
>
> --
> []s
> Tura
>
>



More information about the ubuntu-br mailing list