[Ubuntu-BR] [UBUNTU-BR] AMSN muito lento quando abre

Nelson Correa nelson.ubuntu em gmail.com
Terça Outubro 9 10:55:46 UTC 2007


Paulo,

Eu também tive problema de lentidão usando o aMSN. A todo instante, ele
dava uma travada de 3, 4 segundos no micro. Era pior quando a travada
era no momento que eu estava escrevendo alguma mensagem no próprio aMSN,
pois quando ele voltava a si, depois do "apagão" de alguns (poucos)
segundos, a frase estava embaralhada. Fora isso, nunca consegui fazer o
"ç" aparecer direito, sempre aparecia um "c" com acento agudo. 

Enfim, um dia percebi que eu tinha muitas outras opções e instalei o
Pidgin. Meus problemas acabaram. Nunca mais lentidão. Nunca mais
travadas.

Abraços e sucesso,
Nelson


On Tue, 2007-10-09 at 06:32 -0300, Paulo Roberto Donatilio Rego wrote:

> Olá pessoal e bom dia a todos
> 
> já tem uns dias que eu estou percebendo isso... meu amsn quando abre deixa
> meu computador extremamente lento
> já por duas vezes ele travou que precisou reiniciar... já desintalei e
> instalei de novo e até agora nada..
> 
> meu ubuntu é o 7.04 e o amsn é 0.97b... já deu um monte de problema quando
> eu trocava de tema... ele deixava as letras brancas
> agora isso de ficar lento demais... a gente escreve e só bem depois que
> apareceçe...
> 
> um abraço a todos e fiquem com Deus
> -- 
> ---
> Paulo Roberto.
> Seja livre use Linux;)
> 
> Viva a experiência de ser Livre:
> 
> http://gentecomum.blogspot.com/
> Acesse o blog e acompanhe!



More information about the ubuntu-br mailing list