[Ubuntu-BR] O Gutsy 7.10, pra mim e proibido ?!

Duda Nogueira dudanogueira em gmail.com
Sábado Novembro 3 00:17:30 UTC 2007


Que coisa surreal...

Err http://medibuntu.sos-sts.com feisty/free Packages
 404 Not Found

tá dando erro no medibuntu...

retire tudo que tiver relacionado a medibuntu ou vai no site e atualiza o
endereço...
repare que isso não é suportado pelo ubuntu... se der problema a culpa passa
a não ser diretamente do ubuntu... :)

Baixar por torrent diretamente diretamente do site é certamente a forma mais
eficaz e segura de fazer o download (como disse o meu amigo André Gondim),
tanto quanto ao seu medo de ser invadido (?) quanto ao fato de corrompimento
do arquivo, e até mesmo por questão de velocidade.

O Gutsy é, como todas as outras versões do ubuntu, estável e super
confiável. Certo que em alguns casos há um problema de hardware, e o
reconhecimento não é 100%, mas se comparando com os outros sistemas
disponíveis hoje, pode-se dizer - e com propriedade - que o GNU/Linux é o
que apresenta o melhor suporte.




-- 
Duda Nogueira
Tecnologia e WEB
http://dudanogueira.com.br
-------------------------------------
EMAIL: dudanogueira em ubuntu.com
GOOGLE: dudanogueira em gmail.com
SKYPE: dudanogueirabr



More information about the ubuntu-br mailing list