[Bug 425403] Re: package bluez-gnome 1.8-0ubuntu5 failed to install/upgrade: package bluez-gnome is already installed and configured

Baptiste Mille-Mathias baptiste.millemathias at gmail.com
Thu Feb 18 22:33:20 GMT 2010


** Changed in: bluez-gnome (Ubuntu)
       Status: New => Invalid

-- 
package bluez-gnome 1.8-0ubuntu5 failed to install/upgrade: package bluez-gnome is already installed and configured
https://bugs.launchpad.net/bugs/425403
You received this bug notification because you are a member of
Bluetooth, which is subscribed to bluez-gnome in ubuntu.



More information about the Ubuntu-bluetooth mailing list