[Bug 374426] Re: package bluez 4.32-0ubuntu4 failed to install/upgrade: subprocess new pre-removal script returned error exit status 1

mrDominic dominic.hey at gmail.com
Sun May 10 11:50:10 BST 2009


** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/26531021/Dependencies.txt

** Attachment added: "DpkgTerminalLog.txt"
   http://launchpadlibrarian.net/26531022/DpkgTerminalLog.txt

-- 
package bluez 4.32-0ubuntu4 failed to install/upgrade: subprocess new pre-removal script returned error exit status 1
https://bugs.launchpad.net/bugs/374426
You received this bug notification because you are a member of
Bluetooth, which is subscribed to bluez in ubuntu.



More information about the Ubuntu-bluetooth mailing list