[Bug 276353] [NEW] Remove gnome-bluetooth from the archive

Mario Limonciello superm1 at ubuntu.com
Tue Sep 30 15:52:17 BST 2008


Public bug reported:

Binary package hint: gnome-bluetooth

This package should be obsoleted because it is not compatible with the
BlueZ 4.x stack.  All of it's functionality is available by default
anyhow from obex-data-server.

** Affects: gnome-bluetooth (Ubuntu)
     Importance: Undecided
         Status: New

-- 
Remove gnome-bluetooth from the archive
https://bugs.launchpad.net/bugs/276353
You received this bug notification because you are a member of
Bluetooth, which is subscribed to gnome-bluetooth in ubuntu.



More information about the Ubuntu-bluetooth mailing list