[Bug 274950] Re: Look into switching to bluez 4.x

Launchpad Bug Tracker 274950 at bugs.launchpad.net
Wed Oct 8 23:15:05 BST 2008

This bug was fixed in the package nautilus-sendto - 1.1.0-0ubuntu1

nautilus-sendto (1.1.0-0ubuntu1) intrepid; urgency=low

  * New upstream release (LP: #278694)
    - Compatible with BlueZ 4.x (LP: #274950)
  * Update description and suggests in debian/{control,control.in} for
    claws-mail instead of sylpheed-claws. Also update debian/README.debian
    to mention claws-mail instead of sylpheed-claws. (LP: #138010)

 -- Nathan Handler <nhandler at ubuntu.com>   Mon, 06 Oct 2008 16:30:51

** Changed in: nautilus-sendto (Ubuntu)
       Status: In Progress => Fix Released

Look into switching to bluez 4.x
You received this bug notification because you are a member of
Bluetooth, which is subscribed to bluez-gnome in ubuntu.

More information about the Ubuntu-bluetooth mailing list