[Bug 274950] Re: Look into switching to bluez 4.x

Baptiste Mille-Mathias baptiste.millemathias at gmail.com
Sun Oct 5 18:19:18 BST 2008

Oups, wrong choice ...
Is someone able to remove this component?

** Also affects: bluez-utils
   Importance: Undecided
       Status: New

** Changed in: bluez-utils
       Status: New => Invalid

** Also affects: nautilus-sendto (Ubuntu)
   Importance: Undecided
       Status: New

Look into switching to bluez 4.x
You received this bug notification because you are a member of
Bluetooth, which is subscribed to bluez-utils in ubuntu.

More information about the Ubuntu-bluetooth mailing list