[Bug 182096] Re: please include the upstream provided audio.conf

mlind matti.lindell at gmail.com
Tue Jan 15 16:35:38 GMT 2008


file is actually installed by 3.24-0ubuntu2.

** Changed in: bluez-utils (Ubuntu)
       Status: New => Invalid

-- 
please include the upstream provided audio.conf
https://bugs.launchpad.net/bugs/182096
You received this bug notification because you are a member of
Bluetooth, which is a bug contact for bluez-utils in ubuntu.



More information about the Ubuntu-bluetooth mailing list