[Bug 193991] [NEW] package bluez-audio 3.26-0ubuntu3 failed to install/upgrade: Versuche, »/usr/lib/alsa-lib/libasound_module_ctl_bluetooth.so« zu überschreiben, welches auch in Paket bluez-utils ist

Stefan Lorenz stefan.lorenz at hsu-hh.de
Thu Feb 21 13:26:15 GMT 2008


Public bug reported:

Binary package hint: bluez-utils

following just apport

ProblemType: Package
Architecture: i386
Date: Wed Feb 13 11:13:52 2008
DistroRelease: Ubuntu 8.04
ErrorMessage: Versuche, »/usr/lib/alsa-lib/libasound_module_ctl_bluetooth.so« zu überschreiben, welches auch in Paket bluez-utils ist
NonfreeKernelModules: nvidia
Package: bluez-audio 3.26-0ubuntu3
PackageArchitecture: i386
SourcePackage: bluez-utils
Title: package bluez-audio 3.26-0ubuntu3 failed to install/upgrade: Versuche, »/usr/lib/alsa-lib/libasound_module_ctl_bluetooth.so« zu überschreiben, welches auch in Paket bluez-utils ist
Uname: Linux stefan-laptop 2.6.24-8-generic #1 SMP Thu Feb 14 20:40:45 UTC 2008 i686 GNU/Linux

** Affects: bluez-utils (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: apport-package

-- 
package bluez-audio 3.26-0ubuntu3 failed to install/upgrade: Versuche, »/usr/lib/alsa-lib/libasound_module_ctl_bluetooth.so« zu überschreiben, welches auch in Paket bluez-utils ist
https://bugs.launchpad.net/bugs/193991
You received this bug notification because you are a member of
Bluetooth, which is subscribed to bluez-utils in ubuntu.



More information about the Ubuntu-bluetooth mailing list