[Bug 192638] [NEW] [hardy] compiz can't start after 2008-02-15 updates

Nano pachico at gmail.com
Sun Feb 17 13:55:07 GMT 2008


Public bug reported:

Binary package hint: gnome-vfs-obexftp

After upgrading it is impossible to run compiz:

Checking for Xgl: not present. 
Detected PCI ID for VGA: 01:00.0 0300: 10de:0398 (rev a1) (prog-if 00 [VGA controller])
Checking for texture_from_pixmap: not present. 
Trying again with indirect rendering:
Checking for texture_from_pixmap: not present. 
aborting and using fallback: /usr/bin/metacity

** Affects: gnome-vfs-obexftp (Ubuntu)
     Importance: Undecided
         Status: New

-- 
[hardy] compiz can't start after 2008-02-15 updates
https://bugs.launchpad.net/bugs/192638
You received this bug notification because you are a member of
Bluetooth, which is a bug contact for gnome-vfs-obexftp in ubuntu.



More information about the Ubuntu-bluetooth mailing list