[Bug 190405] Re: please upgrade bluez-gnome to 0.18

Tomasz Dominikowski dominikowski at gmail.com
Wed Feb 13 21:17:00 GMT 2008


obex-data-server is optional and needed for sending and receiving files.
For these purposes the obex backend of nautilus and gnome-obex-server
should be sufficient for now, but having obex-data-server in universe
wouldn't hurt.

-- 
please upgrade bluez-gnome to 0.18 
https://bugs.launchpad.net/bugs/190405
You received this bug notification because you are a member of
Bluetooth, which is a direct subscriber.



More information about the Ubuntu-bluetooth mailing list