[Bug 304109] Re: [jaunty] Please update bluez to 4.21 version

Launchpad Bug Tracker 304109 at bugs.launchpad.net
Wed Dec 3 23:05:06 GMT 2008


This bug was fixed in the package bluez - 4.21-0ubuntu1

---------------
bluez (4.21-0ubuntu1) jaunty; urgency=low

  * New upstream version. (LP: #304109)

 -- Mario Limonciello <mario_limonciello at dell.com>   Wed, 03 Dec 2008
15:56:03 -0600

** Changed in: bluez (Ubuntu)
       Status: New => Fix Released

-- 
[jaunty] Please update bluez to 4.21 version
https://bugs.launchpad.net/bugs/304109
You received this bug notification because you are a member of
Bluetooth, which is subscribed to bluez in ubuntu.



More information about the Ubuntu-bluetooth mailing list