[Ubuntu-BD] intrepid iebx install problem

Nasimul Haque nasim.haque at gmail.com
Tue Nov 4 10:44:02 GMT 2008

2008/11/4 Adhor Sen <ahdhor at gmail.com>:
> i am using ubuntu 8.04 currently
> when i went to install ubuntu 8.10  i faced these message.
> i can't understand what should i do now.
> plz give me a solution.

How did you try to install 8.10. Did you try an upgrade or did you try
a fresh install from Ubuntu CD?


M. Nasimul Haque, M.Sc.(SUST)
Wessex Institute of Technology
Southampton, UK

More information about the ubuntu-bd mailing list