[Bug 1368094] Re: Please backport openjdk-8 from Xenial to Trusty

Narcis Garcia 1368094 at bugs.launchpad.net
Fri Sep 30 16:14:40 UTC 2016


I need JVM 1.8 to run current stable version of Eclipse platform.

-- 
You received this bug notification because you are a member of Ubuntu
Backporters, which is subscribed to trusty-backports.
Matching subscriptions: ubuntu-backporters
https://bugs.launchpad.net/bugs/1368094

Title:
  Please backport openjdk-8 from Xenial to Trusty

To manage notifications about this bug go to:
https://bugs.launchpad.net/trusty-backports/+bug/1368094/+subscriptions



More information about the ubuntu-backports mailing list