[Bug 962641] Re: please sync gnuplot (4.4.0-1.1) from debian squeeze (stable)

Alex Valavanis 962641 at bugs.launchpad.net
Fri Mar 23 09:58:43 UTC 2012


Hi Jason,

I think this needs to be a backport request... I don't think it's
possible to directly sync packages from Debian to a stable version of
Ubuntu.

Gnuplot 4.4.3-0ubuntu3 is available in Ubuntu Precise, so we could try
to backport that to Lucid.

** Also affects: lucid-backports
   Importance: Undecided
       Status: New

** Summary changed:

- please sync gnuplot (4.4.0-1.1) from debian squeeze (stable)
+ please backport gnuplot (4.4.3-0ubuntu3) from Precise

** Also affects: natty-backports
   Importance: Undecided
       Status: New

** Also affects: maverick-backports
   Importance: Undecided
       Status: New

-- 
You received this bug notification because you are a member of Ubuntu
Backporters, which is subscribed to lucid-backports.
https://bugs.launchpad.net/bugs/962641

Title:
  please backport gnuplot (4.4.3-0ubuntu3) from Precise

To manage notifications about this bug go to:
https://bugs.launchpad.net/lucid-backports/+bug/962641/+subscriptions



More information about the ubuntu-backports mailing list