[Bug 607505] Re: [test-pkg-a] Please backport VLC 1.1.4-1ubuntu1

Benjamin Drung benjamin.drung at gmail.com
Tue Oct 19 22:12:39 BST 2010


As previous mentioned, source changes are required. You have to use the
attached patch for backporting the package to lucid.

** Patch added: "vlc_1.1.4-1ubuntu1~lucid1.debdiff"
   https://bugs.launchpad.net/lucid-backports/+bug/607505/+attachment/1702156/+files/vlc_1.1.4-1ubuntu1%7Elucid1.debdiff

-- 
[test-pkg-a] Please backport VLC 1.1.4-1ubuntu1
https://bugs.launchpad.net/bugs/607505
You received this bug notification because you are a member of Ubuntu
Backporters, which is subscribed to lucid-backports.



More information about the ubuntu-backports mailing list