[Bug 480547] Re: memcached pretty darn out of date.

John Dong jdong at johndong.com
Wed Nov 11 22:48:08 GMT 2009


Right; the Debian maintainer added a quilt dependency.

https://wiki.ubuntu.com/Prevu

The Prevu tool is my perferred tool for quickly testing backports.

After doing prevu-init's for Karmic and Jaunty, run "prevu
memcached/lucid" to backport Lucid's version to the currently running
distribution, or "DIST=jaunty prevu memcached/karmic" to backport
Karmic's to Jaunty.

-- 
memcached pretty darn out of date.
https://bugs.launchpad.net/bugs/480547
You received this bug notification because you are a member of Ubuntu
Backporters, which is the registrant for Jaunty Jackalope Backports.



More information about the ubuntu-backports mailing list