[Bug 252663] Re: Please backport open-vm-source (and -tools) from intrepid/debian sources

Kristian Domke kristian at neither-nor.net
Tue Jan 6 13:27:48 GMT 2009


The modules are not uptodate. If you want to use them, you have to use
kernel 2.6.24-16-generic, not 2.6.24-22. So it is still preferrable to
have the open vm tools in the ubuntu repositories.

-- 
Please backport open-vm-source (and -tools) from intrepid/debian sources
https://bugs.launchpad.net/bugs/252663
You received this bug notification because you are a member of Ubuntu
Backports Testing Team, which is subscribed to Hardy Backports.



More information about the ubuntu-backports mailing list