[Bug 307239] Re: Please backport vlc to 0.9.8a in Intrepid

Matti Lindell mlind at ubuntu.com
Mon Jan 5 11:56:57 GMT 2009


** CVE added: http://www.cve.mitre.org/cgi-
bin/cvename.cgi?name=2008-3964

** CVE added: http://www.cve.mitre.org/cgi-
bin/cvename.cgi?name=2008-4654

** CVE added: http://www.cve.mitre.org/cgi-
bin/cvename.cgi?name=2008-4686

-- 
Please backport vlc to 0.9.8a in Intrepid
https://bugs.launchpad.net/bugs/307239
You received this bug notification because you are a member of Ubuntu
Backporters, which is a direct subscriber.



More information about the ubuntu-backports mailing list