[Bug 123753] Re: please upgrade php 5.1 to 5.2

Tim Keller timkeller at gmail.com
Sun Sep 14 14:45:55 BST 2008


+1

Desperate for this. We run Dapper due to its LTS nature but our custom
php app needs 5.2+ for json_decode and encode.

-- 
please upgrade php 5.1 to 5.2
https://bugs.launchpad.net/bugs/123753
You received this bug notification because you are a member of Ubuntu
Backporters, which is subscribed to Dapper Backports.



More information about the ubuntu-backports mailing list