[Bug 209463] Re: wesnoth in gutsy-backports does not have required dependency

Emilio Pozuelo Monfort pochu at ubuntu.com
Mon Mar 31 01:02:59 BST 2008


That's something up to the backports team.

** Changed in: wesnoth (Ubuntu)
       Status: New => Invalid

-- 
wesnoth in gutsy-backports does not have required dependency
https://bugs.launchpad.net/bugs/209463
You received this bug notification because you are a member of Ubuntu
Backports Testing Team, which is subscribed to Gutsy Backports.



More information about the ubuntu-backports mailing list