[Bug 196755] Re: Please backport audacious 1.5.0-2 and audacious-plugins 1.5.0-1ubuntu1

Jérôme Guelfucci jerome.guelfucci at gmail.com
Sun Mar 30 18:54:06 BST 2008


In fact audacious-plugin fails to build... I'm closing this, sorry for
the trouble.

** Changed in: gutsy-backports
       Status: Confirmed => Invalid

-- 
Please backport audacious 1.5.0-2 and audacious-plugins 1.5.0-1ubuntu1
https://bugs.launchpad.net/bugs/196755
You received this bug notification because you are a member of Ubuntu
Backports Testing Team, which is subscribed to Gutsy Backports.



More information about the ubuntu-backports mailing list