[Bug 205196] Re: please backport tellico ( http://periapsis.org/tellico/ )

fossy fossy2001 at web.de
Sat Mar 22 17:09:31 GMT 2008


hmm. got the following problem installing it, bett you guys do it :P

 depends on: »kdelibs4c2a (>=4:3.5.8.dfsg.1-5)«, but only »4:3.5.8-0ubuntu3.3« will be installed.
 depends on: »libc6 (>=2.7-1)«, but only »2.6.1-1ubuntu10« will be installed.
 depends on: libexempi3  but it is not installable
 depends on: »libkcal2b«, but will not be installed.
 depends on: »libkcddb1«, but will not be installed.

sorry, translated it :P

i have almost every repository open, means every repo except sources and
gutsy-proposed is opened.

greetings.

-- 
please backport tellico ( http://periapsis.org/tellico/ )
https://bugs.launchpad.net/bugs/205196
You received this bug notification because you are a member of Ubuntu
Backports Testing Team, which is subscribed to Gutsy Backports.



More information about the ubuntu-backports mailing list